Wpisy Komentarze

Zapiski z Państwa Środka » Chiny » Po długiej przerwie…

Po długiej przerwie…

Witam wszystkich cierpliwych – tych, którym wystarczyło cierpliwości, by jeszcze zajrzeć pod ten adres. Niestety, ale nie z mojej winy strona przez dłuższy czas nie była dostępna.

Długo by opowiadać o problemach, jakie mnie spotkały – jednak najważniejsze, że jestem z powrotem. Trochę jeszcze potrwa, zanim uda mi się uporządkować i wrzucić to, co udało się odzyskać (podziękowania dla Michała – brata, który zamiast się uczyć do sesji znalazł sposób na odzyskanie większości wpisów 🙂 ).

Na całe szczęście jestem w trakcie przerwy międzysemestralnej – więc czasu mi nie brak. Na zwiedzanie i jeżdzenie i tak nie ma warunków ku temu sprzyjających (temperatury oscylujące w okolicach zera nie zachęcają do wypadów), wiec spokojnie mogę siedzieć w zaciszu nowego mieszkania z kubkiem gorącej czekolady, muzyka w tle i głową pełną pomysłów co też i jak rozwiązać.

Napisal

Od 2005 w Chinach, gdzie mieszkam, pracuję, obserwuję i piszę :-)

Wpis z kategorii: Chiny · Tagi: , , , , , ,

7 komentarze(y) do wpisu: "Po długiej przerwie…"

  1. Arek says:

    Gratuluję!

  2. maydox says:

    Dzięki! Siedzę własnie nad spolszczaniem tego modułu. Potem pewnie zabiorę się za zamieszczanie starych wpisów. Na koniec zostawię sobie galerię – podejrzewam, że z tym będzie najwięcej pracy 🙂

  3. bayushi says:

    Witaj ponownie Wojtku! 🙂 Cieszę się, że udało się wrócić, pozdrowienia dla brata!

  4. Wojte says:

    Witaj Bayushi! Pozdrowienia brat pewnie przeczyta sam, jak wejdzie na stronę 🙂 Żeby jednak nie było – dzięki w jego imieniu 😉

  5. StA says:

    No to dobrze, że juz jesteś. Czekamy na galerię.
    A brat niech wykaże się w sesji też takimi umiejętnościami.

  6. sajm says:

    Blehehhe! Nie ma to jak wylac piwo na kompa i wszystka trach! 🙂 Pozdro sajm

  7. Wojtek says:

    Sta – galerię bede powoli odbudowywał. Tymczasem wrzuciłem już kilka nowszych zdjęć z obchodów Chińskiego Nowego Roku

    Sajm – heh. Serwer trafiło podobno (jak mnie Foxnet zapewniał) z winy niemieckiej serwerowni. Grunt, że odzyskałem adres 🙂